For certain components, System Center 2012 R2 Orchestrator requires the Microsoft .NET Framework 3.5 Service Pack 1 to be ...

English
English (United States)
Deutsch (Deutschland)
German (Germany)
Français (France)
French (France)
日本語
Japanese
한국어
Korean
Русский
Russian